Welcome Georgia Tech Personnel

*Introduction to ICT Accessibility for Higher Education*

AMAC / WAG
Georgia Tech Office of Compliance Programs
November 9, 2017
Resources and Slides Available Now

WAG Website, under GT Training

WAG Georgia Tech Training
Purpose of Today’s Training

• Describe Georgia Tech’s Commitment to Accessible ICT

• Provide Foundational Training: ICT Accessibility in Higher Education

• What is your role in ensuring ICT accessibility at Georgia Tech?
Tell Us About Yourself

• Name

• Department or Unit

• Role

• Newcomer or Previous Experience with Web/ICT Accessibility
About AMAC

AMAC Accessibility Solutions and Research Center

• Help others provide equal access to education, work and life for individuals with disabilities

• Services
  • Accessibility Compliance, Assistive Technology, Braille, Captioning, E-Text, etc.

• Initiatives
  • Access Text Network
  • Tools for Life
  • Web Accessibility Group (WAG) for Higher Education
  • and others...
Why ICT Accessibility is Important in Higher Education

Janet Sylvia, AMAC
Coordinator - Web Accessibility Group (WAG) for Higher Education
ICT in Higher Education

Audience
- Employees and Prospective Employees
- Students and Prospective Students
- Members of the public

ICT Commonly Used
- Academic and Online Course Content
- Databases
- Dynamic Rich Internet Applications
- E-commerce, Online Payment Systems
- Electronic Documents
- Learning Management System
- Library Services
- Registration Systems
- Software Programs
- Tutorials
- Video and Web Conferencing Solutions
- Websites and Web-based Applications
- etc.
Why ICT Accessibility is Important
GEORGIA TECH
IT Accessibility Policy
HIGHLIGHTS

J. Denise Johnson Marshall
J. Burns Newsome
Compliance Programs

CREATING THE NEXT®
ABOUT

Reason for Policy:

✓ The Georgia Institute of Technology is committed to providing equality of opportunity to persons with disabilities, including equal access to Institute programs, services and activities provided through Information Technology.

✓ This policy establishes minimum standards and expectations regarding the design, acquisition or use of Information Technology.
POLICY OWNERS

✓ Office of Compliance Programs – ADA Compliance Coordinator
✓ Office of Information Technology – IT Accessibility Coordinator
APPLICABILITY

This policy applies to all IT resources that are acquired, developed, distributed, used, purchased or implemented by or for any Institute unit and used to provide Institute programs, services, or activities
“IT” REFERS TO...

Any equipment or interconnected system or subsystem of equipment, that is used in the automatic acquisition, storage, manipulation, management, movement, control, display, switching, interchange, transmission, or reception of data or information.
“IT” INCLUDES...

- Computers
- Ancillary Equipment
- Software
- Firmware and similar procedures
- Services (including support services), and related resources
- Instructional materials
- Videos
- Multimedia
- Telecommunications
- Web-Based Content
- Products developed, procured, maintained, or used in carrying out Institute activities
Incorporating a universal design approach ensures resources (documents, web pages, information, and services) are accessible to the broadest possible audience.

Individual web pages published by students, employees or non-Institute organizations that are hosted by the Institute and which do not conduct Institute-related business are encouraged to adopt the accessibility standards contained in this policy, but fall outside the jurisdiction of this policy.
WEB PAGES

• All new web pages and Revised Web Pages, website templates, and website themes must comply with the Institute’s Accessibility Standards.

• All new and Revised Web Pages must indicate in plain text a method for users having trouble accessing the page to report that inaccessibility.
• Legacy Pages determined by the publishing department or unit to be of the highest priority in providing Institute services online (core institutional information) shall comply with the Institute’s Accessibility Standards.
WEB PAGE COMPLIANCE

Unless an institute level exception has been granted, any Legacy Web Page or any other web page that for any reason does not comply with the Institute’s Accessibility Standard, the institute will upon request:

- Convert or render the non-compliant web page so as to meet the Institute’s Accessibility Standards or
- Provide to the requestor access to the web page’s information in manner that is equally effective as the original page.
PURCHASING

Considering accessibility in procurement involves the following steps:

• Vendors must be asked to provide information about the accessibility of their products as required by the Institute’s Computer Technology Request (CTR) process.

• The information provided by vendors must be valid and measured using a method that is reliable and objective.
VENDORS

• Those making procurement decisions must be able to objectively evaluate the accessibility of products and to scrutinize the information provided by vendors.

• Assistance with ensuring that appropriate contractual language is included in all IT purchasing documents may be obtained through the Institute’s Purchasing Office.
WHERE TO FIND POLICY

IT Accessibility Policy
Policy Library
Information Technology Accessibility Policy

ada.gatech.edu
ADA Compliance
Laws and Guidelines for Accessible ICT

Dr. Linda Gilbert, AMAC
Accessibility Specialist
Laws, Guidelines, and Policies

ADA
CVAA
Section 503
Section 504
Section 508
WCAG 2.0

University System of Georgia (USG) Position
Americans with Disabilities Act (ADA)

Addresses Non-discrimination/Equal Opportunity in:

- Employment
- State and local government services
- Public accommodations
- Commercial facilities
- Transportation

Current ADA Regulations
21st Century Communications and Video Accessibility act (CVAA)

- Update of prior telecommunications laws
- Administered by Federal Communications Commission (FCC)
Sections 503 and 504


- The Rehabilitation Act, Section 501, prohibits employment discrimination based on disability in the federal sector.
- Section 503 expands coverage to include federal contractors and subcontractors.
- Section 504 addresses participation in “any program or activity receiving Federal financial assistance.”
- Section 504 specifically includes education.
- Civil rights!
Section 508: ICT Access

- Addresses accessibility of Information and Communications Technology (ICT).
- Applies to Federal agencies that "develop, procure, maintain, or use electronic and information technologies."

- Standards set by US Access Board
- Amended in January 2017
- Enforcement begins January 2018.
University System of Georgia position

• Higher Education, the Americans with Disabilities Act, and Section 508
• Web Accessibility and Persons with Disabilities
• Requires 508
Section 508 Standards

- Recent update addresses changes in technology since last update (2000)
- Incorporates WCAG 2.0 by reference

“**WCAG 2.0** is a stable, referenceable technical standard. It has 12 guidelines that are organized under 4 principles: perceptible, operable, understandable, and robust. For each guideline, there are testable *success criteria*, which are at three levels: A, AA, and AAA.”

- Source: [Web Content Accessibility Guidelines (WCAG) Overview](#)
Incorporation of WCAG 2.0

• WCAG 2.0, levels A and AA, now incorporated by reference into 508 standards

• Application of WCAG 2.0 broadened to apply to non-web ICT as well
Relationship of WCAG 2.0 and 508
Approximate timeline

Rehabilitation Act
- Section 501
- Section 503
- Section 504
- Section 508

ADA
CVAA

508 Standards Update
- Incorporating WCAG 2.0 by reference
For more information

American with Disabilities Act (ADA)

21st Century Communications and Video Accessibility Act (CVAA)

Section 503
Section 504
Section 508

Text of the standards and guidelines

Revised Section 508 Toolkit

Web Content Accessibility Guidelines (WCAG) Overview

WCAG 2.0
Questions?, Part 1
BREAK until 10:30am
Assistive Technology (AT) and Web-based Environments

John Rempel, AMAC
Quality Control Accessibility Analyst
How People with Disabilities Use the Web

Auditory
Cognitive and Neurological
Physical
Speech
Visual
Speech-to-Text

- Siri (Apple)
- Google Now (Google)
- Cortana (Microsoft)
TTS and STT Combination
Text-to-Speech

- JAWS
- NVDA
- VoiceOver (Mac)
- VoiceOver (iOS)
- TalkBack for Android
- Window-Eyes
Refreshable Braille Displays

• Refreshable Braille Displays
Optical Character Recognition

- Open Book
- Kurzweil 1000
- Text Cloner Pro
Screen Magnification Programs

- MAGic
- ZoomText
- Windows Magnifier
- Mac Zoom
- Zoom and Magnifier (iOS & Android)
Speech Recognition Software

Turn spoken words into text

Connect with the timing of your thoughts

Dictation speed 70 to 100 words per minute
Video of Student integrating speech-to-text solutions into her personal life and educational pursuits.
ClaroRead

Text-to-Speech
Visual Highlighting
Read back any on-screen text and program commands
High Quality Screen Reader
Keyboard Echo
Save to Audio
Premier Literacy Suite

- Text-to-Speech software
- Post writing to “cloud applications”
- Scan and read documents
- Integrated Dictionary
- Create study notes
<table>
<thead>
<tr>
<th>Perspectives Videos</th>
<th><img src="image1.png" alt="Image" /></th>
<th><img src="image2.png" alt="Image" /></th>
</tr>
</thead>
<tbody>
<tr>
<td>Keyboard Compatibility</td>
<td><strong>Colors with Good Contrast</strong></td>
<td></td>
</tr>
<tr>
<td>Clear Layout and Design</td>
<td><strong>Text to Speech</strong></td>
<td></td>
</tr>
<tr>
<td>Large Links, Buttons, and Controls</td>
<td><strong>Video Captions</strong></td>
<td></td>
</tr>
<tr>
<td>Customizable Text</td>
<td><strong>Voice Recognition</strong></td>
<td></td>
</tr>
<tr>
<td>Understandable Content</td>
<td><strong>Notifications and Feedback</strong></td>
<td></td>
</tr>
</tbody>
</table>
Screen Reader Demonstration

- Title Page
- Links
- Headings
- Graphics
- Multimedia
- Tables
- Keyboard Access
- Low Vision
Questions?, Part 2
Basic Principles of Accessible Web Content

Dr. Linda Gilbert, AMAC
Accessibility Specialist
1) Accessibility Statement

Purpose:
• Set visitor expectations

Includes:
• Technology Standards
• Known Issues
• Accessible Alternatives
• Contact Information

Reviewed by Legal Department
2) Readability

What makes it readable?

- Title
- Language
- Navigation (consistent)
- Skip to main content
- Structure
  - Headings
  - Lists
- Font clarity
- Images
- Whitespace
Readability Online

Websites

Electronic Documents
Basic Concepts of Readability Online

Language
Page Titles
Skip to Main Content

Navigation
• Consistent

Structure
• Headings
• Lists (chunk information)
• Reading sequence

Font
• Consistent
• Left-justified
• Magnified 200%
• Simple
• Standard
• True Text

Images
Whitespace
Heading Structure

Semantic headings

Heading 1
Normal text
- Hyperlink
- Image
Normal text

Heading 2
Normal text
- Hyperlink
Normal text

Heading 3
Normal text
Normal text

Visual-only

text text text link text text text text text text text text
text text link text text text text text text text text text
text text link text text text text text text text text text
text text link text text text text text text text text text
text text text text text text text text text text text text
text text text text text text text text text text text text
text text text text text text text text text text text text
text text text text text text text text text text text text
text text text text text text text text text text text text
text text text text text text text text text text text text
Use Heading Styles

- Provide document structure
- Detectable by screen readers
- Useful for navigation
- Can easily be modified
- Not the same as visual changes in font size or color
- Should use “levels” sequentially
3) Alt Text

*Provide a text equivalent for every non-text element*

**Alt text:**
- Clear, concise description
- Approx. 120 *characters* or less
- Conveys function, purpose, or meaning

**Long Description (in addition to alt text):**
- When alt text alone isn’t enough
- Surrounding text or link to a separate, accessible document
Consider Context and Function

- **1) Website Content**
  
  alt = “Yellow tulips blooming in the Spring”

- **2) Horticulture Class**
  
  alt=“Tulipa gesneriana”

- **3) Image is a Link**
  
  alt=“Tulip Society of America”

- **4) Image is Decoration**
  
  alt=“”
4) Color and Contrast

- Use a high contrast color scheme
  - Make sure background does not overpower text
- Use color schemes consistently
- Provide alternatives for color coding
Colour Contrast Analyser

- Foreground: #FFFFFF
- Background: #03316C

Result - Luminosity
- Text: Pass (AA), Pass (AAA)
- Large text: Pass (AA), Pass (AAA)

The contrast ratio is: 12.7:1

Text passed at Level AA
Text passed at Level AAA
Large text passed at Level AA
Large text passed at Level AAA

Copy results

Basic Principles of Accessible Web Content
November 9, 2017
Linda S. Gilbert
Use Color Schemes Consistently
Alternatives for Color Coding Example 1

Color alone

Example 1: Which is the parallelogram?
- Red
- Green
- Blue
- Don’t know

Color plus labels

Example 1: Which is the parallelogram?
- Red (1)
- Green (2)
- Blue (3)
- Don’t know
Alternatives for Color Coding Example 2

Technical Standards

Software Applications
- Software
- Operating Systems
- Web-based Graphics

Web based Content
- Internet and Intranet
- Self-contained
- Closed products
- Kiosks
- Fax Machines
5) Hyperlinks

Link text should:

• make sense out of context
• describe the destination
• unique for each unique destination

Avoid

• Click here
• Email me
• URL text http://www.gtllo-b59-go2376c.html
<table>
<thead>
<tr>
<th>Vague</th>
<th>Descriptive</th>
</tr>
</thead>
<tbody>
<tr>
<td>Logo</td>
<td>W3C</td>
</tr>
<tr>
<td>Image</td>
<td>Web Accessibility Initiative</td>
</tr>
<tr>
<td>WAI</td>
<td>WAI Develops...</td>
</tr>
<tr>
<td>WAI</td>
<td>WAI Welcomes...</td>
</tr>
<tr>
<td>WAI</td>
<td>WAI Home</td>
</tr>
<tr>
<td>Link</td>
<td>Guidelines and Techniques</td>
</tr>
<tr>
<td>Link</td>
<td>Planning and Implementation</td>
</tr>
<tr>
<td>Link</td>
<td>Evaluation</td>
</tr>
</tbody>
</table>
6) Accessible Multimedia, Part 1

Audio-only
- Text Transcript

Video-only
- Video Description
6) Accessible Multimedia, Part 2

Audio+Video

- Closed Captions
- Text Transcript + Video Description

Accessible Media Player
7) Tables

- **Data Tables**

- **Logical Reading Order (i.e. Linearized)**

- **Simple vs. Nested**

- **True Tables**
Reading Order, Part 1

Makes sense when read from top to bottom and left to right
Define Relationships
Tables Properly Coded

Caption
• Title

Headers
• Column Headers
• Row Headers

Data Cells

Summary
• Describes organization of table

True Tables
Summary

Accessibility Statement
Readability and Structure
Alt Text
Color and Contrast
Hyperlinks
Multimedia
Tables
Questions?, Part 3
LUNCH and AMAC Tour
Lunch: 12:00 – 12:30pm
AMAC Tour: 12:30 – 1:30pm
Accessible Word, PowerPoint and PDF Documents

Tim Georges, AMAC
E-Text Accessibility Specialist
AMAC Accessibility Solutions

AMAC was created in 2005 to provide complete, timely, and efficient accommodations to students with print related disabilities. We first started with textbook conversion, and have added many departments and services over the years.
AMAC’s Products and Services

**E-Text Production** provides textbooks, supplements, journals, brochures, and manuals in a variety of accessible electronic formats, including PDF, DOC, DAISY, PowerPoint, HTML, and MathML files.

**Braille Services** produce timely, cost-effective, high-quality electronic and embossed Braille and custom tactile graphics.

**Captioning and Described Media Services** make classroom lectures, meetings, labs, or webinars fully accessible for deaf or hard-of-hearing and provide post-production transcripts, captioning, and described video.

**Assistive Technology Team** conducts on-site and remote assessments, and offer demonstrations, training, and assistive technology for education, work, and daily living environments.

**Accessibility Compliance Consultations** focus on the accessibility needs of organizations, offering technical assistance, customer support, and evaluation of overall website accessibility.
# E-Text Products

<table>
<thead>
<tr>
<th>Format</th>
<th>Description of Accessible Features</th>
</tr>
</thead>
<tbody>
<tr>
<td>PDF</td>
<td>PDF files that retain the same layout as the print textbook and include bookmarks for navigation, synchronized highlighting of text, and can be read aloud by screen readers. Students can easily magnify the text or change color contrast options. Images do not have alt text descriptions.</td>
</tr>
<tr>
<td>MS Word Doc</td>
<td>DOCs are best for students who use screen reading software such as JAWS and are formatted in a single column layout. Three levels of headings and page numbers are included, reading order is determined manually, and alt text descriptions are provided for all images except for decorative images and images with adequate captions.</td>
</tr>
<tr>
<td>DAISY</td>
<td>DAISY files are read by Dolphin EasyReader, which has a wide range of voices. These files have three levels of headings, correct reading order, and alt text descriptions are provided for all images except for decorative images and images with adequate captions.</td>
</tr>
<tr>
<td>PowerPoint</td>
<td>Each PowerPoint slide has a unique descriptive title, all images and tables are fully described, and the reading order is determined for all objects on the slide. Also, all content will be placed in accessible content boxes that will be read aloud by screen readers.</td>
</tr>
<tr>
<td>HTML</td>
<td>HTML files have three levels of headings that provide navigation, reading order is determined, and alt text descriptions are provided for all images except for decorative images and images with adequate captions.</td>
</tr>
<tr>
<td>MathML</td>
<td>MathML files include all the features of our accessible HTML files, plus all equations and symbols are accessible to screen readers and are pronounced according to MathSpeak guidelines.</td>
</tr>
<tr>
<td>Audiobooks</td>
<td>Books are downloaded and read with Learning Ally software. These files are audio only, but are read aloud with human narration, not synthetic speech.</td>
</tr>
</tbody>
</table>
Who Uses Accessible Media

The audience for Accessible Media is not just people with disabilities. It is far larger than you would imagine...

People who have blindness, color blindness, or low vision
People with mobility issues who cannot hold a textbook
People with motor disabilities who cannot turn pages
The Deaf and Hard of Hearing Community
People with learning disabilities such as dyslexia or ADHD
People with head injuries, trauma, or cognitive disabilities
Auditory learners
Aging population
Why Accessibility Is Best Practice

Making material accessible is best practice ethically, practically, and legally.

Making material accessible allows for equity and fairness in information distribution and opportunities. Accessible files can be converted into multiple file formats easily and can reach more people. WCAG 2.0 stands for Web Content Accessibility Guidelines. Following these guidelines protects you from litigation. The United States Department of Justice recommends the ADA Compliance Guidelines for ICT Accessibility. Section 508 Guidelines are determined by the GSA, the Government-wide Section 508 Accessibility Program.
1. Choosing accessible fonts and design features.
2. Creating white space.
3. Creating and modifying headings.
4. Generating an automated table of contents.
5. Creating accessible lists.
6. Establishing a logical reading order.
7. Formatting accessible tables.
8. Using column breaks, section breaks, and page breaks.
9. Writing alternate text descriptions for images.
10. Using the accessibility report.
Accessible Fonts

• Use font sizes between 12 and 18 points for body text.

• Use standard fonts with clear spacing and easily recognized upper and lower case characters. The following fonts are the most accessible: Calibri, Arial, Verdana, Tahoma, and Times New Roman.

• Sans serif fonts (e.g., Calibri, Arial, Verdana) are generally considered easier to read than serif fonts (e.g., Times New Roman, Garamond).

• Avoid large amounts of italicized, bold, or underlined text. Text in all caps is also difficult to read and produces eye strain.
Accessible Design Features

Try to use plain text whenever possible, avoiding unnecessary tables, borders, or graphics if they do not convey meaning.

• Use normal or expanded character spacing, rather than condensed spacing.

Use language that is clear, direct, and easy to understand.

Explain all acronyms, symbols, and abbreviations.

Provide meaningful context for all hyperlinks.
Color Contrast

Provide sufficient color contrast between text and background colors. Do not use color as the sole means of communicating information such as required fields and error messages.

Text should be easy to read.

• Color contrast in comparison to the background should be a ratio of 4.5:1.

• A good tool to test the color contrast is Colour Contrast Analyser found at The Paciello Group (www.paciellogroup.com).
Creating White Space

When creating white space in your document,

DO NOT:
Hit Enter, Tab, or Spacebar more than once.

DO:
Use line spacing.
Use tab stops.
Viewing Repeated Blank Characters

To see the blank characters, turn on Show/Hide paragraph marks.

You only need to fix the repeated occurrences. It is fine to have one blank character per occurrence.
Repeated Blank Characters

Repeated blank characters are caused by hitting enter, tab, or space multiple times in a row.

A screen-reader may say the word, “paragraph mark,” or “blank space,” or “tab,” for each of these blank characters, which could confuse the listener.
Using Line Spacing

Put your cursor either before or after the word where you want white space.

Use the Line Spacing option in the Page Layout tab and add space before or after the word as seen below. Delete any repeated hard line breaks.
A **tab stop** is a horizontal position which is set for placing and aligning text on a page.

First you must view click the View tab and check the box for Ruler, as seen below.
Using Tab Stop

Click on the ruler where you want your tab to stop. Then hit Tab in the designated section. (Hint: you can drag the tab stop if you need to.)

<table>
<thead>
<tr>
<th></th>
<th>Minimum SAT Scores:</th>
<th></th>
<th>Minimum ACT Scores:</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Critical Reading</td>
<td></td>
<td>English</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Math</td>
<td></td>
</tr>
<tr>
<td>1.</td>
<td></td>
<td>480</td>
<td>21</td>
<td></td>
</tr>
<tr>
<td>2.</td>
<td></td>
<td>460</td>
<td>Math</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Required Minimum COMPASS scores:</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>English</td>
<td></td>
<td>Reading</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Math</td>
<td></td>
<td>Math</td>
<td></td>
</tr>
<tr>
<td>3.</td>
<td></td>
<td>32</td>
<td>62</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>20</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Click on the ruler where you want the tab to stop.

Place your cursor after the word Reading and hit tab.

The number 480 stops right where you specified.
Adding Headings

Heading levels help users navigate and they also help you organize your content. Instead of making your headings look a certain way, and instead focus on how they function.

Screen reader users can use quick key commands or shortcuts to navigate documents by Heading levels.

- Your headings will retain your document structure when exporting to different file formats.
Navigation Pane

Click the View Tab and check the Navigation Pane box to view all the headings in the document.
Highlight some text and choose the Heading style from the Home Tab and your heading will show up in the Navigation Pane on the left.
Heading styles can also be customized, so you can keep style options while also adding meaningful structure for screen reader users.

Right click on a Heading Style on the Home Tab and then select Modify Style to adjust your formatting options.
Automated Table of Contents

Once you've applied heading styles, you can insert your table of contents by clicking the References tab and then the Table of Contents command. Select a built-in table of contents.
The TOC is automatically updated whenever you open the document.

You update the TOC by clicking the References tab and then Update Table, in the Table of Contents group.

When you update the TOC, you will choose to update the entire TOC, or just the page numbers.

Only edit the headings within the body of the document, not in the table of contents itself.
Creating Accessible Lists

Using list styles will identify to a screen reader that there is a list and the number of items in the list.

Using list styles will also preserve list formatting when exporting a file to another format.

Use Word’s list builder to create true lists rather than creating your own lists with icons or graphics as bullets.

• Use the icons in the Paragraph group on the Home tab.
• When you select a bullet or number, the entire list of bullets and numbers will become selected = true list.
• Use the icons to adjust your list styles and hierarchies.
• 4 Carnegie units of college preparatory English
• 4 Carnegie units of college preparatory math
• 4 Carnegie units of college preparatory science
• 3 Carnegie units of college preparatory social science
• 2 Carnegie units of the same foreign language, or 2 units of American Sign
Avoid too many sidebars and callouts that will sound disruptive and confuse someone using a screen reader if possible.

You should not span a sentence to the next line for visual purposes if there is other text that will interrupt it.

Instead, create a table or another column.
Accessible Tables

Tables should:

Have a specified header row.

Have a logical reading order from left to right, top to bottom.

Contain related information.

Consist of the same number of cells per row/column (not merged cells).

Have a title and caption that gives an overview of what’s inside the table. If placed before the table, it can help the person using screen reading software to focus and interpret the data.
Avoid Merged and Empty Cells

Do not merge cells. Merged cells do not provide clear information to a person with print-related disabilities. Each row and column MUST have the same number of cells as the others. Avoid leaving any cells blank/empty.
The way this is currently configured, a screen reader would treat this as a table with rows, most of which are blank. A list of all events might work better, or consider adding “No events planned on this day” in empty cells.
Organize a table so that the table has only one header row.
Specify Header Row

To properly specify the header row, first select the table.
Then click the Design Tab.
Now check the box for Header Row.
Your first row now becomes a Header Row.
Eliminating Header Row Errors

If you still have errors in the accessibility report about not having specified a header row, click on the table, then go to the Table Layout ribbon, and select “Repeat Header Rows.”
Keep Table Rows Together

If the table spans more than one page, make sure that “Allow row to break across pages” is unchecked.

Right click the table and click Table Properties. Choose the Row tab and uncheck Allow row to break across pages.
Repeat Header Rows

If the table spans more than one page, make sure that you check the selection to repeat the header row for each page.

• Select the first row of the table, right click, and choose Table Properties.
• Check the box for “Repeat as header row at top of each page.”
Do not use tables for layout purposes only.
Tables have to have logically related information with a header row.
You cannot format content into a table just to make it look nice. Tables are not intended to be used for lists, groups of words, or visual purposes only.
If you want to format content like a table, then use column breaks, section breaks, page breaks, or tab stops.
Column, Section, and Page Breaks

Only adjust spacing using page layout, line spacing, section breaks, and ruler. Do not hit enter or tab repeatedly to create white space.

Create columns with Microsoft Word’s formatting tools, not by tabbing or creating a makeshift table to arrange text.

Inserting section breaks and adjusting your margins can help you change the layout of your page if necessary.
Using Section Breaks

If you want to format a certain section of the document:

Turn on show/hide paragraph marks.
Place your cursor before the section you are formatting.
Click the Layout Tab> Breaks> Section Breaks Continuous.
Then insert another section break after the section. Within the two section breaks, you can format the text however you wish and this formatting will not affect the rest of your document.
Often the Accessibility Checker will flag hyperlinks in your document. To create fully functional and accessible links, do the following:

1. Write the name of link in plain language, ie. The Department of Natural Resources News Site.
2. Highlight the name of the link and right click to Insert a Hyperlink.
3. Paste the URL in so that the title turns into a clickable link.
4. Add the URL in parentheses after your hyperlink for print audiences, and right click to remove the hyperlink from the URL.

Example: To learn more about our educational programs, workshops, classes, and events, please visit The Department of Natural Resources Education website (www.gadnr.org/education).
All images in a document should be fully described so that everyone has equal access to visual information. Remember to use proper capitalization, grammar, spacing, and punctuation.

To add alt text to an image:

• Right-click the image.
• Choose Format Picture.
• Select the Layout Properties icon.
• Click on the Alt Text link.
• Type in the description field.
An Example of Alt Text Description

Brief: A bar graph showing projected population diversity growth by ethnicity in the years 2010, 2020, and 2050. Ethnicities measured include White/Non-Hispanic, Hispanic, African American, and Asian and Pacific Islander.

Complete: A grouped bar graph showing the growing population diversity in 2010, 2020, and 2050. The horizontal axis is labeled with different ethnicities and the vertical axis is labeled with percentages from zero to seventy. In 2010, the percentage of white non-Hispanics was 65 percent, and is estimated to be 60 percent in 2020 and 46 percent in 2050. In 2010, the percentage of Hispanics was 16 percent, and is estimated to be 19 percent in 2020 and 30 percent in 2050. In 2010, the percentage of African Americans was 13 percent, and is estimated to remain at 13 percent in both 2020 and 2050. In 2010, the percentage of Asians and Pacific Islanders was 5 percent, and is estimated to be 6 percent in 2020 and 8 percent in 2050.
By clicking on the File tab and viewing the Document Properties, you can edit information such as Author, Title, Subject Tags, or Comments to provide further information about what the document contains. This data will be retained if you save as an accessible PDF.
Save your document as a .docx file.
Go to the File tab and click on Check for Issues, and select Check Accessibility.

The accessibility checker will open in a separate pane and list all accessibility issues with links to each potential problem.

Additional information appears below, instructing you on why this might cause a problem and how to fix the issue.
Finding and Fixing Errors

Accessibility Checker

Errors:
- Missing Alt Text
  Table
- No Header Row Specified (2)

Warnings:
- Infrequent Headings (18)
- Merged or Split Cells (10)
- Unclear Hyperlink Text (11)
- Heading is Too Long (4)
- Repeated Blank Characters (194)

Tips:
- Check Reading Order (17)

Additional Information:
- Why Fix:
  Alternate text helps readers understand information presented in pictures and other objects.
- How To Fix:
  To add alternate text to a table:
  Select and fix each issue listed above to make this document accessible for people with disabilities.

Click the error
Additional information is provided about why to fix and how to fix this error.
Saving Your File as an Accessible PDF

MS Word 2010 includes the option to Save and Export accessible formatting including headings and alt text when the doc is saved as a PDF.

To export your Word doc to an accessible PDF format, go to File > Save As > from the Save as type drop down menu choose PDF and click on Options.
Accessible PDF Options

From the PDF Options menu, under **Include non-printing information**, be sure to check the following options:

- Create bookmarks using Headings
- Document properties
- Document structure tags for accessibility
1. Text highlights in proper reading order.
2. Bookmarks provide structure and organization.
3. Pagination is clear and navigable.
4. File size is manageable, under 25 MB is ideal.
5. File names are clear and contain no symbols.
6. Images have alt text descriptions if necessary.
7. Language and metadata are included in properties.
Adding Bookmarks to a PDF

PDFs should have bookmarks to help a user easily navigate to different sections of the file.

Bookmarks can be generated from a Word document with headings, or you can add them directly into your PDF by highlighting text and clicking Control + B or right clicking and choosing “Add Bookmark.”
Bookmark Hierarchy

Bookmarks can have different hierarchies for organizational purposes.

To adjust the hierarchy of your bookmarks, drag them up and under the “parent bookmark” so they appear indented.
Reducing PDF File Size

To reduce a PDF’s file size you can try either of the following methods:

1. Save your PDF as a reduced file size. Go to FILE, select “Save As Other”, and select “Reduced Size PDF.” When prompted to select Acrobat Version Compatibility, select “Acrobat 9.0 or later” from the dropdown menu.

2. Split the file into smaller sections, naming each section clearly.
File Naming Conventions

Keep titles short and simple and under 50 characters if possible. Do not include symbols, such as / : - & % ) # ‘
If you split a PDF into separate files, name each section clearly.
Adding Alt Text to PDF Files

To add alt text descriptions to images in a PDF file, it’s easiest to turn on T.U.R.O. in the Accessibility Tools, which stands for “Touch Up Reading Order.” This highlights all figures for you, and you can then right click on the ones needing descriptions and select “Edit Alternative Text.”
This Vessel Registration Application would be very confusing for someone using a screen reader to navigate and edit. It could be remediated, but each check box would need to be individually formatted with alt text descriptions.
The PDF form above could easily be rendered as a table in HTML format, keeping the same content and format, and it would be easier for a person using a screen reader to navigate and edit. Employment forms would be a top priority in conversion, followed by forms on frequently visited pages, and landing or home pages.
You can also generate an Accessibility Report in the Accessibility Tools options. Click on “Full Check” to open a list of things you’d like your check to include, such as figures missing alt text, missing bookmarks, errors in reading order, color contrast, not having a language selected, etc.
Excel Accessibility

1. Consider design and formatting in terms of clarity.
2. Each sheet tab should have its own unique name.
3. If content is in table format, include clear column and row headings whenever possible.
4. Do not merge cells or leave table cells blank.
5. Bulleted and numbered lists are created properly.
6. Graphics, smart art, charts, shapes, and tables are described with alternate text descriptions.
Unique Names for Each Sheet

Each Excel sheet should have its own unique name for easy navigation. In addition, all empty sheet tabs should be deleted to avoid confusion.
In addition to adding alt text descriptions for any images or visual content, consider adding structural alt text to summarize your table contents. This gives someone a chance to hear what the table contains before listening to all the data.

**Example:**

Table 10.1 is titled Physical Properties of the Giant Planets. It has 5 columns and 13 rows. The column headings are Physical Property, Jupiter, Saturn, Uranus, and Neptune.

*Please note that because the first column heading was left blank, we filled it in so that the table would make more sense.*
Use the Accessibility Checker in Microsoft Excel, just as you would in Microsoft Word. Go to File, then click on Check Issues, and then Check Accessibility to run a quick report listing issues you need to fix.
1. Consider design and formatting in terms of clarity.
2. Add content by using accessible Templates and Layouts.
3. Slide titles are unique, descriptive, and in a logical order.
4. Select proper reading order for objects on each slide.
5. Text is accessible to screen reading software in outline view.
6. Extra white space is eliminated in outline view.
7. Bulleted and numbered lists are created properly.
8. Graphics are described with alternate text descriptions.
Clear Design and Format

**Fonts** - use a readable font in a large enough size that your presentation will be seen throughout the room.

**Backgrounds** - Always place text on a plain or solid background. Inserting a **background image** allows you to include graphics that are not read aloud by screen reading software. For example, the AMAC logo above is simply a background image.

**Colors and contrast** - text color should provide enough contrast with background color that people can easily read it. Readers with low vision read yellow font on a black background most easily.

- **Layout** - use a standard layout template with text placeholders. This will help with logical reading order and make sure that all of your content will be accessible.
Templates and Layouts

Use PowerPoint’s built-in templates, not the text boxes which can be inaccessible to screen readers.

• Go to Home Ribbon
• Click on Layout
• Right clicking on the slide pulls up layout options, as well.
Give each slide a unique title

- Aids in navigation
- Clarifies your presentation
- Organizes your ideas
- Helps your audience focus
Go to menu item: **Home**

In the **Editing** section, select **Select > Selection Pane**...

In the **Selection** pane, all the elements on the slide are listed in reverse order. In other words, the tab order of objects begins at the bottom of the list and tabs upwards.

Elements can be re-ordered using the arrows at the bottom of the Selection and Visibility pane.

Note how many objects are in this example screenshot. It would be more accessible if the slide were simplified and streamlined with fewer objects if possible.
Check that text appears in the Outline View (View tab>Outline View)

If accessible templates and proper content placeholders have been used, the text will be viewable in the outline view. If text boxes were used on the slides, screen reading software might skip this text.

Delete extra hard line breaks in the outline view when possible. These will be read as “blank line.”
To add a table with headings:

- Go to menu item: Insert
- In the Tables section, select the Tables icon
- Select the number of rows and columns you would like your table to have
- Select the table and a Table Tools menu item should appear
- Go to menu item: Table Tools > Design
- In the Table Style Options section, select the Header Row check box
- Note: Whenever possible, keep tables simple with just 1 row of headings.
- Add a brief description before table if possible, to give an overview of data.

<table>
<thead>
<tr>
<th>ID</th>
<th>Institution</th>
<th>Type</th>
<th>Eligible</th>
</tr>
</thead>
<tbody>
<tr>
<td>24</td>
<td>Emory</td>
<td>Post-doctorate</td>
<td>yes</td>
</tr>
<tr>
<td>77</td>
<td>UGA</td>
<td>Undergraduate</td>
<td>yes</td>
</tr>
<tr>
<td>82</td>
<td>Georgia Tech</td>
<td>Undergraduate</td>
<td>yes</td>
</tr>
</tbody>
</table>
Create bulleted and numbered lists with the built-in list tools.
The Home tab has drop down menus where you can easily create lists and adjust their hierarchy.
Avoid creating a list with icons or graphics as bullets.
Considering Graphics

If most of your images are decorative, can you combine them into one?
If your slide contains an animation, can you include a text description that sums up the main content?
Do your graphics appear crisp and legible?
Can your information be conveyed in a different format either instead or in addition to your graphic?
To determine the alt text to add, determine the purpose and meaning of the image and write a brief text equivalent.
Using the Accessibility Checker

To access the Accessibility Checker, go to the File tab and click **Check for Issues**
From the drop down menu, select **Check Accessibility**
Save Your Presentation as an Accessible PDF

MS PowerPoint 2010 and 2013 include the option to Save and Export accessible formatting, including alt text when the ppt is saved as a PDF. To export your file to an accessible PDF format, go to File > Save As > from the Save as type drop down menu choose PDF and click on Options.

Under Include Non-Printing Information, be sure to check:

- Document properties
- Document structure tags for accessibility

If Adobe Acrobat PDF Maker is installed, choose Save as Adobe PDF. An important advantage to exporting with Adobe PDF Maker – slide titles will export as Bookmarks in the PDF.
Captioning Services

Students may request live or remote captioning through Disability Services.

In addition, captioning is required for all video content in a classroom or posted online.

All videos should be transcribed accurately, with all visuals described, including all sound effects and speaker identification.

YouTube captioning does work, but it must be edited. You can extract the YouTube transcript and edit it, or write a transcript yourself.
Audio Description refers to an additional narration track intended primarily (but not only) for visually impaired consumers of visual media. Options include the following:

1. Provide a separate audio track which contains a brief description that can be selected by the viewer (ie. Netflix).
2. Create a separate video with extended description merged into the original audio track. This extends the length of the video and provides more detail (ie. what AMAC provides).
3. Provide a script that includes a transcript of all audio plus description of what is onscreen.
4. Avoid the need for audio description by describing all visual information in the original video.
Accessibility Checklists

You can find helpful 508 Checklists for various file types on the U.S. Department of Health and Human Services website (www.hhs.gov/web/section-508/making-files-accessible/checklist).
AMAC accessibility services can be accessed by becoming an AMAC member. We offer a range of membership levels, each designed to meet the particular accessibility needs of different types of organizations.

**Membership Levels**

There are five AMAC Accessibility membership levels:

The Basic and Deluxe memberships are designed for post-secondary institutions.

The Corporate, Government, and Non-Profit (CGN) memberships are designed to support companies and organizations in their efforts to accommodate employees, clients, and customers with disabilities.

The Georgia Board of Regents (BOR) post-secondary membership is designed specifically for institutions, departments and affiliates within the University System of Georgia.

The Assistive Technology (AT) membership is designed for individuals who are not part of an organization and only require AT evaluation services.

Feel free to visit our membership website for more information or contact Sam Evans, our Accounts Manager, at sam.evans@amac.gatech.edu or 404-894-8683.
AMAC’s Accessibility MOOC

About this course:
In this introductory course, learn how to measure an organization’s ICT accessibility and assess the importance of maintaining an inclusive workplace for both employees and customers with disabilities. This self-paced course consists of six modules detailing some of the primary ICT accessibility obstacles facing organizations today. Each module is taught by a subject matter expert – through content-rich videos, activities, and discussion forums.

What you'll learn
Foundations of ICT accessibility.
Principles of accessible ICT design.
Identify the uses of assistive technology.
Create accessible documents and multimedia.
Evaluate and repair websites for accessibility.
Identify components of ICT accessibility operations.

Title: ICT100X Information and Communication Technology (ICT) Accessibility MOOC
Link: https://www.edx.org/course/information-communication-technology-ict-ict100x
AccessGA represents a joint initiative of the Georgia ADA Coordinator’s Office, AMAC, and GTA. The objective is to support Georgia’s state agencies with ICT accessibility, and promote equal and timely access for employees and customers with a wide range of disabilities.
AccessGA Offerings

Webinar Offerings
Technical Assistance and Hands-On Training
Monthly Newsletters
Up-to-Date Wiki of ICT Accessibility Resources and Information
Web Accessibility Audits
Procurement and VPATs
Contact Information

Tim Georges
Digital Media Specialist
- Email: jgeorges6@gatech.edu
What Have You Learned

Janet Sylvia, AMAC
Coordinator - Web Accessibility Group (WAG) for Higher Education
Name one accessibility requirement you can implement this week
Challenge

Be an Accessibility Champion

- Become the voice of accessibility on project teams, committees, etc.
How AMAC Can Help

Janet Sylvia, AMAC
Coordinator - Web Accessibility Group (WAG) for Higher Education
About WAG

WAG, an AMAC Initiative

• Bring together individuals seeking to comply with web accessibility laws, guidelines and best practices in higher education (and beyond)

Benefits

• Listserv
• WAG Meetings
• Special Events
• Spotlight
• Website
Follow-up Webinar

- Thursday December 9, 2017 from 9:00am – 10:00am
- Follow-up Assistance
- Q/A and Discussion
- Login Link will be sent to today’s participants
Questions?, Part 4
Contact Information
Janet Sylvia, AMAC
WAG Coordinator
Questions or Join WAG Listserv
wag@amac.gatech.edu
Thanks for joining us today!