
Welcome to the EasyReader help  

Here are some basic hot keys to get you started:  

You can:  

         Press SPACEBAR to start and stop reading.  

         Press LEFT ARROW to move to previous phrase.  

         Press RIGHT ARROW to move to next phrase.  

         Press UP ARROW to move to previous heading.  

         Press DOWN ARROW to move to next heading.  

         Press ALT + F4 to exit this help and return to EasyReader.  

         Press F1 to view this help at any time.  

This help focuses on the use of the menu bar and hot keys to complete documented tasks. 

You can also use the EasyReader toolbars and list of tabs to do many of the tasks 
described.  

You will find a toolbar below the menu bar and a toolbar above the reading window. The 

list of tabs is located on the left-side of the EasyReader window.  

   

What is EasyReader?  

 

EasyReader is a digital talking book player. You can use EasyReader to read rich content; 

reading text, audio and images. The content is easy to navigate; you can skip through 
sentences, headings, pages and place bookmarks to highlight areas of interest. You also 
have control over the speed, volume and pitch of the reading voice.  

   

Open a book  

EasyReader can open digital talking books, DAISY XML files, unprotected ePub files, text 
files and HTML files.  



   

Open a new book from a CD/DVD  

1.    Insert the disc into your disc drive. After the disc has been read by your computer, 
EasyReader will open the "Book Shelf" dialog box.  

2.    Choose the book from the "Removable media" area of the Book Shelf. Note that a 

single media source may contain more than one book.  

3.    Select the “Read Now” button.  

You can view the content of your Book Shelf at anytime by opening the "File" menu and 

choosing the "Book Shelf" item.  

If no book is detected on the CD/DVD then you can browse the disc content using the 
"Open" dialog box.  

   

Open a new book copied to your computer  

 

Before you can open a new book that has been downloaded or copied to your computer, 
you must know the path to the folder where the book is found. Help on obtaining this 

information is usually provided by the supplier of the book.  

To open a new book copied to your computer:  

1.    Open the "File" menu.  

2.    Choose the "Open" item. This will show the “Open” dialog box.  

3.    In the "Open" dialog box choose the folder where the book is located. 

In the folder, EasyReader will automatically select the file that is reported as the 
starting file for the book.  

4.    Choose the "Open" button.  

Note that if you attempt to open a file that is not the suggested starting file then 

EasyReader will pop up a message window asking if you would like to change the file you 
are opening. You must choose the "No" button to open your selected file.  

EasyReader will suggest the starting file for books that have been created in the DAISY 2, 

DAISY 3 and NIMAS formats.  

   

Open from Clipboard  

You can use EasyReader to read the text currently on the Windows Clipboard by:  



         Using the "Open from Clipboard" item in the "File" menu.  

         Using a hot key.  

Table  

Function  Key Press  

Open from Clipboard  CTRL + V  

Notes:  

         If you have an existing book open when pasting, the book will automatically close 

before the Clipboard text appears.  

         EasyReader creates a temporary book from the paste text. EasyReader does not 

save the contents.  

   

Load your last book at startup  

You can automatically open the last book you were reading the next time you start 

EasyReader.  

To do this:  

1.    Open the "View" menu.  

2.    Choose the "Settings" item. This will open a property page showing the "Settings" 

options.  

3.    Select "Load last book at startup".  

You will receive a message window if the previously loaded book cannot be found when 
EasyReader starts. No book will be opened.  

   

Read a book  

Start and stop reading  

 

You can start or stop the reading of a book by:  

         Using the Play/Stop button in the EasyReader toolbar.  



         Using the Play/Stop item from the "Navigation" menu.  

         Using hot keys.  

Table  

Function  Key Press  

To start or stop the reading of a book  F5  

or SPACEBAR  

Notes:  

         You must press F5 to start or stop the reading of a book when you are on a 

button, check box or any other type of control where the SPACEBAR can be used 

to change the status of the control.  

         The reading of a book will stop if you have Speak To Me turned on and you 

change the focus, for example, if you open a menu. Speak To Me is an 
accessibility feature that will read aloud controls such as the menus, buttons and 
dialogs that are part of EasyReader.  

   

Move through your book using basic navigation  

You can move backwards and forwards through your book by:  

         Using buttons available in the EasyReader toolbar.  

         Using items from the "Navigation" menu.  

         Using hot keys.  

Table  

Function  Key Press  Icon  

To move to previous phrase (a phrase is 
usually a sentence but can vary 
depending on the structure of the 
published book)  

F4  

or LEFT ARROW  

 

To move to next phrase (a phrase is 
usually a sentence but can vary 

depending on the structure of the 
published book)  

F6  

or RIGHT ARROW  

 

To move to previous page  CTRL + PAGE UP  
 

To move to next page  CTRL + PAGE DOWN  
 



To move to previous heading  F7  

or UP ARROW  

   

To move to next heading  F8  

or DOWN ARROW  

   

To move 10 seconds backwards  CTRL + F7     

To move 10 seconds forward  CTRL + F8     

To move to the beginning of a book  CTRL + HOME     

To move to the end of a book  CTRL + END     

   

   

Move through your book using level navigation  

You can move through your book using level navigation. Navigation Level provides a more 
controlled way to move through a book because you set the lowest level to move too. For 

example, choosing Level 2 means you only move to Heading 1 and Heading 2 levels in the 
book.  

You can set the lowest navigation level and move by:  

         Using items from the "Navigation" menu.  

         Using hot keys.  

Table  

Function  Key Press  

Set next navigation level  CONTROL + DOWN ARROW  

or NUMPAD 2  

Set previous navigation level  CONTROL + UP ARROW  

or NUMPAD 8  

Navigate to next level  CONTROL + RIGHT ARROW  

or NUMPAD 6  

Navigate to previous level  CONTROL + LEFT ARROW  

or NUMPAD 4  

Note that NUMLOCK must be turned on in order to use the NUMPAD hot keys. This is to 
avoid conflicts with screen readers.  

   

Go to a specific page  

1.    Open the "Navigation" menu.  



2.    Choose the "Go to page" item. This will place the focus in the "Page number" list 
box in the EasyReader toolbar.  

3.    Select the page number to go to from the list.  

Note that page numbers must be part of the published book to allow you to move to a 
page. No page numbers will be available when viewing unstructured files, like a text file.   

   

Go to a specific heading  

1.    Open the "View" menu.  

2.    Choose the "Headings" item. This will open a property page showing the 

headings in the book.  

3.    Select your heading from the list.  

Note that headings must be part of the published book to allow you to move to a heading. 

No headings will be available when viewing unstructured files, like a text file.  

   

Go to a navigation point  

1.    Open the "View" menu.  

2.    Choose the "Nav Point" item. This will open a property page showing the 
navigation points available in the book.  

3.    Select your navigation point from the list.  

A navigation point is data that has been added to a book by the book's publisher. This can 
include page numbers, footnotes, sidebars and notes added by the book's producer. This 
type of data is commonly referred to as skippable content and can be spoken during the 

reading of a book or skipped over.  

No navigation points will be available when viewing unstructured files, like a text file.   

   

Retrace your movements  

You can retrace your steps through a book by selecting "History backwards" or "History 
forward" from the "Navigation" menu. You can also do this using hot keys.  

Table  

Function  Key Press  

History backwards (previous step)  ALT + LEFT ARROW  

History forward (next step)  ALT + RIGHT ARROW  



   

   

Read skippable content  

You can read or ignore skippable content in a book. The types of content that you can skip 
over include page numbers, footnotes, sidebars and notes added by the book's producer.  

To turn on or off the reading of skippable content:  

1.    Open the "View" menu.  

2.    Choose the "Nav Point" item. This will open a property page showing the 
navigation points available in the book.  

3.    In the "Play skippable content" list, select the skippable content you wish to play 
and uncheck any you do not wish to play.  

Note that skippable content is a navigation point. This means the "Nav Point" item will 

allow you to go through the skippable content in a book even with an item unselected.  

   

Select, Copy and Paste  

You can select, copy and paste text from a book by:  

         Using the select and copy items from the "Edit" menu.  

         Using hot keys.  

Table  

Function  Key Press  

Select all content  CTRL + A  

Select next word  CTRL + SHIFT + RIGHT ARROW  

Select previous word  CTRL + SHIFT + LEFT ARROW  

Expand selection forward  SHIFT + RIGHT ARROW  

Expand selection backward  SHIFT + LEFT ARROW  

Copy text  CTRL + C  

Notes:  

         EasyReader will respect any copy protection rules defined in a protected DAISY 

book.  

         Copying includes only text. You do not copy images or any text formatting.  



         If you have not selected any text then the "Copy text" command will copy the 

currently highlighted text.  

         If you use the mouse, then you can use the same method to select text as you 

do to select text on a web page.  

   

Search and find words  

You can search for all occurrences of a word in your book or find the next occurrence of a 
word on the current page.  

   

Search for all occurrences of a word  

1.    Open the "Tools" menu.  

2.    Choose the "Search" item. This will open the "Search" property page.  

3.    Type the word or phrase you want to look for in the "Search for" edit box.  

4.    Choose the "Search" button to begin the search. When the search is completed 
the results will be shown in the "Results" list.  

5.    Select an item from the "Results" list to move to that position in the book.  

The search results will be kept until you search for another word or phrase or open a new 
book.  

   

Find a word  

 

1.    Open the "Tools" menu.  

2.    Choose the "Find a word" item. This will place the focus in the "Find" edit box in 
the EasyReader toolbar.  

3.    Type the word or phrase you want to look for.  

4.    Choose the "Find" button to begin the search. When a match is found the word or 
phrase will be highlighted in the reading window.  

Press F3 to find the next occurrence of the word. Press SHIFT + F3 to find the previous 

occurrence of the word. Choosing "Play" will start the reading from the new position.  



Note that "Find a word" will look in the current document. Depending on the structure of 
the book this might be a single page, chapter or the complete book.  

   

Bookmarks  

You can mark important points in a book by inserting a bookmark. The number of 

bookmarks you can add is unlimited and each bookmark can include a note in both text 
and audio form.  

The position of a bookmark in the reading window is shown with an icon and can also be 

indicated with an audible chime during reading.  

   

Add a bookmark  

1.    Open your book.  

2.    Go to the place you want to insert a bookmark.  

3.    Open the "Edit" menu.  

4.    Open the "Bookmark" sub-menu.  

5.    Select "Add a bookmark" item. This will open the "Add a bookmark" dialog box.  

6.    Type a label for the bookmark and add any comments that you want to add in the 
available edit box. You can use the "Record" button if you want to add an audio 
message. You will require a microphone connected to your computer to record 

audio.  

7.    Choose the "OK" button.  

Note that the reading of the book will stop when the "Add a bookmark" dialog box is 

opened. The "Add a bookmark" dialog box can also be opened using a hot key.  

Table  

Function  Key Press  

To add a bookmark  CTRL + B  

   

   

Add a quick bookmark  

1.    Open your book.  



2.    Go to the place you want to insert a quick bookmark.  

3.    Open the "Edit" menu.  

4.    Open the "Bookmark" sub-menu.  

5.    Select "Add a quick bookmark" item.  

Note that the adding of a quick bookmark does not stop the reading of your book and does 
not contain any text or audio comments. A quick bookmark can also be added using a hot 
key.  

Table  

Function  Key Press  

To add a quick bookmark  CTRL + SHIFT + B  

   

   

Go to a bookmark  

1.    Open your book.  

2.    Open the "Edit" menu.  

3.    Open the "Bookmark" sub-menu.  

4.    Select "View bookmarks" item. This will open the "Bookmarks" property page.  

5.    Select your bookmark from the "Bookmarks" list.  

You will be moved to the bookmark position in the open book.  

   

View, edit and remove bookmarks  

View and edit a bookmark  

1.    Open your book.  

2.    Open the "Edit" menu.  

3.    Open the "Bookmark" sub-menu.  

4.    Select "View bookmarks" item. This will open the "Bookmarks" property page.  

5.    Select your bookmark from the "Bookmarks" list. Your open book will move to the 
bookmark position.  

6.    Choose the "Edit" button to view and edit your bookmark.  



   

Remove a bookmark  

1.    Open your book.  

2.    Open the "Edit" menu.  

3.    Open the "Bookmark" sub-menu.  

4.    Select "View bookmarks" item. This will open the "Bookmarks" property page.  

5.    Select your bookmark from the "Bookmarks" list. Your open book will move to the 

bookmark position.  

6.    Choose the "Remove" button to remove your bookmark.  

   

Book Shelf  

Open a book you have recently read  

 

1.    Open the "File" menu.  

2.    Choose the "Book Shelf" item. This will show the "Book Shelf" dialog box with the 
focus on the first item under the "Recent" branch. The "Recent" branch displays 

the last 15 books you have read.  

3.    Select the book you want to read.  

4.    Choose the "Read Now" button.  

If your book is not listed amongst the last 15 books you have read then:  

1.    Select the "Recent" item in the "Book Shelf" dialog box.  

2.    Select the book you want to read from the book list. The book list shows all books 
you have previously read based on the "How long should recent books be 

stored?" value.  

3.    Choose the "Read Now" button.  

Notes:  

         You can add books to your Favourites list to make them easier to find. To do this 

you must select your book in the "Recent" list and then choose the "Add to 
favourites" button.  



         You can have books you have read from a CD/DVD shown in the "Recent" list. 

To do this you must choose the "Removable media" option and then select the 
"Add books located on CD/DVD to Recent list" check box.  

         The book list is shown in a standard list view with headings. Clicking on the 

column heading will sort the list into the ascending and then descending order. 
The list is also keyboard sensitive so pressing each key on the keyboard will 

move you to a matching item in the list.  

   

Add a book to your Favourites list  

 

The Book Shelf contains a Favourites list. You can add books to this list to make it easier 
to find them in the future.  

To add a book to your Favourites list:  

1.    Open the "File" menu.  

2.    Choose the "Book Shelf" item. This will show the "Book Shelf" dialog box.  

3.    Select the book you want to add to your Favourites list.  

4.    Choose the "Add to favourites" button.  

You can add as many books as you want to your Favourites list. This includes books found 

on removable media like a CD/DVD.  

   

Restrict the number of books shown  

 

You can restrict the number of books that are shown in the "Recent" book list.  

To do this:  

1.    Open the "File" menu.  

2.    Choose the "Book Shelf" item. This will show the "Book Shelf" dialog box.  

3.    Select the "Recent" item in the "Book Shelf" dialog box. This will show your book 
list plus other settings.  

4.    In the "How long should recent books be stored?" list box select your time value.  

   



Remove books from your Book Shelf  

 

You can remove books from  

         Your "Recent" book list  

         Your "Favourites" book list.  

   

Remove books from your "Recent" book list  

1.    Open the "File" menu.  

2.    Choose the "Book Shelf" item. This will show the "Book Shelf" dialog box.  

3.    Select the "Recent" item in the "Book Shelf" dialog box. This will show your 
"Recent" book list.  

4.    Select the book you want removed from your list.  

5.    Choose the "Remove" button.  

   

Remove books from your "Favourites" book list  

1.    Open the "File" menu.  

2.    Choose the "Book Shelf" item. This will show the "Book Shelf" dialog box.  

3.    Select the "Favourites" item in the "Book Shelf" dialog box. This will show your 
"Favourites" book list.  

4.    Select the book you want removed from your list.  

5.    Choose the "Remove" button.  

   

Change the voice settings  

Change the speed of the reading voice  

You can change the speed of the reading voice by:  

         Using the slider in the EasyReader toolbar.  

         Using the speed items from the "Tools" menu.  



         Using hot keys.  

Table  

Function  Key Press  

To slow down the speed of the reading 
voice  

CTRL + SHIFT + -  

To increase the speed of the reading 
voice  

CTRL + SHIFT + +  

To reset the reading voice to normal  CTRL + SHIFT + 0  

   

   

Change the volume of the reading voice  

You can change the volume of the reading voice by:  

         Using the slider in the EasyReader toolbar.  

         Using the volume items from the "Tools" menu.  

         Using hot keys.  

Table  

Function  Key Press  

To reduce the volume of the reading 
voice  

ALT + -  

To increase the volume of the reading 
voice  

ALT + +  

To mute the volume (repeat the key press 
to restore the volume)  

ALT + 0  

   

   

Change length of pause between phrases  

You can change the length of pause between phrases. This can be done through the 
"Tools" menu or by using controls available in the "Settings" options.  

To do this:  

1.    Open the "View" menu.  

2.    Choose the "Settings" item. This will open a property page showing the "Settings" 
options.  

3.    Use the "Pause playback" slider to set the time interval between phrases.  



Notes:  

         Setting a pause playback of 0% will disable pause playback.  

         Setting a pause playback of 100% will turn on the "Auto Stop" option. Auto Stop 

means reading will stop after each phrase. You can then use Play or navigation 
keys to progress to the next phrase.  

   

Change to your personal reading voice  

You can listen to a book using the audio supplied with the book or by using your personal 

reading voice.  

Your personal reading voice is a synthetic voice. A synthetic voice is a computer 
generated voice that is available on your computer. You may have a number of different 
synthetic voices to choose from.  

To use your personal reading voice for reading:  

1.    Open the "View" menu.  

2.    Choose the "Book Voice" item. This will open a property page showing the "Book 
Voice" settings.  

3.    Choose "Always use my reading voice".  

Note that you only need to change to using your personal reading voice when the content 
is available in both text and audio and you prefer not to listen to the provided narration. 

Books that do not contain audio will always be read using your personal voice, irrespective 
of your chosen audio output.  

Books that contain only audio must be read using the provided narration. You must ensure 
"Use voice from the book when available" is chosen in the "Book Voice" settings to have 

the audio played.  

   

Change the appearance of the reading window  

You can change the color of the text, the background color and the highlight color of the 
reading window.  

   

Change the size of the text  

You can change the size of the text in the reading window by:  



         Using buttons available in the EasyReader toolbar.  

         Using items from the "Tools" menu.  

         Using hot keys.  

Table  

Function  Key Press  Icon  

To zoom out (making the text smaller)  CTRL + -  
 

To zoom in (making the text larger)  CTRL + +  
 

To reset size to normal  CTRL + 0     

   

   

Change the reading window colors  

1.    Open the "View" menu.  

2.    Choose the "Style" item. This will open a property page showing the "Style" 
settings.  

3.    Select the style you want to apply from the "Style Sheet" list (a style sheet is a set 
of values that control the color and text used in the reading window).  

You can also switch between the different styles using a hot key.  

Table  

Function  Key Press  

To switch to a different style for the 

reading window  

F9  

You can further customise the reading window by setting your own background color and 
text color. These settings are also found in the "Style" property page.  

Important Note  

If you use the Accessibility features in Internet Explorer to ignore colors and font styles on 
web pages then the Internet Explorer settings will prevent the EasyReader settings being 
applied.  

   

Change the appearance of the highlight  

EasyReader can highlight the current phrase or word that is being read in the reading 

window. You can change the appearance of the highlight, setting both color and text 
styles.  



To do this:  

1.    Open the "View" menu.  

2.    Choose the "Highlight" item. This will open a property page showing the 

"Highlight" settings.  

3.    Select the colors and text styles you want to use from the available options.  

   

Accessibility options  

Use the keyboard  

You can access all parts of EasyReader by using the keyboard or by using the mouse.  

You can move through the different parts of the EasyReader window using the following 
hot keys:  

Table  

Function  Key Press  

Go to the menu bar  ALT  

Go to the previous item in the window 
(this can be a button, check box, radio 
button, etc.)  

SHIFT + TAB  

Go to the next item in the window (this 
can be a button, check box, radio button, 

etc.)  

TAB  

Previous view (group of controls)  CTRL + SHIFT + F6  

Next view (group of controls)  CTRL + F6  

All other hot keys in EasyReader are shown beside the related menu item and are 
described throughout the help. You can also learn the EasyReader hot keys using the 
"Key Describer Mode".  

   

Learn the hot keys  

You can learn the EasyReader hot keys by using Key Describer Mode. You can also use 

this mode to confirm that the hot key you are about to press is the correct one.  

When you use Key Describer Mode the keyboard will be locked, preventing key presses 
being passed through to EasyReader. Instead a description of the hot key will be spoken 

when a matching key combination is pressed.  



Note that you must have "Speak To Me" turned on in order to use Key Describer Mode. 
Speak To Me is an accessibility feature that will read aloud controls such as the menus, 

buttons and dialogs that are part of EasyReader.  

To turn on Key Describer Mode:  

1.    Open the "Tools" menu.  

2.    Choose the "Key Describer Mode" item.  

You can exit Key Describer Mode by doing a mouse click or by pressing the Key Describer 

Mode hot key.  

Table  

Function  Key Press  

To turn on or off Key Describer Mode  CTRL + SHIFT + F1  

   

   

Read menus, buttons and dialogs  

You can have EasyReader read aloud the menus, buttons and dialogs that are part of 
EasyReader. This makes EasyReader behave like a screen reader. This feature is called 
"Speak To Me".  

To turn on Speak To Me:  

1.    Open the "Tools" menu.  

2.    Choose the "Speak To Me" item.  

You can turn Speak To Me off by repeating these steps.  

Speak To Me can also be turned on or off with a hot key.  

Table  

Function  Key Press  

To turn on or off the reading of menus, 

buttons and dialogs  

CTRL + F1  

   

   

Change the Speak To Me settings  

You can change the voice, speed, pitch and volume of the Speak To Me voice. The voices 

that you can choose from are the synthetic voices that you have on your computer.  

To change the Speak To Me voice settings:  



1.    Open the "View" menu.  

2.    Choose the "Speak To Me" item. This will open a property page showing the 
"Speak To Me" settings.  

3.    Choose your voice from the available list.  

4.    Change the speed, volume and pitch by moving each slider in turn.  

5.    Choose the "Test" button to hear sample text spoken by the chosen voice at its 
current settings.  

If you have Speak To Me turned on then changes you make will be applied as they are 
made.  

   

Use your system colors  

The EasyReader window uses its own colors to display text, menus and dialogs. If you find 

these colors difficult then you can set EasyReader to use the same colors that you use in 
Windows.  

To change EasyReader to use your Windows color scheme:  

1.    Open the "View" menu.  

2.    Choose the "Settings" item. This will open a property page showing the "Settings" 
options.  

3.    Select "Respect Windows color settings".  

The change will affect all menus, buttons and dialogs in EasyReader. The change does 

not affect how the Talking Book content is displayed in the reading window.  

   

View Scalable Vector Graphics (SVG)  

To view SVG images requires the presence of a compatible third party program. You can 
download and install IVEO Viewer, a free program supporting SVG images, from:  

http://downloads.viewplus.com/software/IVEOViewer/.  

When you encounter an SVG image in a book, you will receive an audible chime.  

To view the image, click the image with the mouse pointer or position the highlight on the 
image and press CTRL+K. The image opens in the compatible viewer.  



   

Full hot key list  

Table  

Function  Key Press  

Open  CTRL + O  

Book Shelf  CTRL + SHIFT + O  

Open from Clipboard  CTRL + V  

Where am I?  CTRL + I  

Book information  CTRL + SHIFT + I  

   

   

Add / edit Bookmark  CTRL + B  

Quick Bookmark  CTRL + SHIFT + B  

View Bookmarks  CTRL + SHIFT + F8  

   

   

Copy text  CTRL + C  

Select all text  CTRL + A  

Select next word  CTRL + SHIFT + RIGHT ARROW  

Select previous word  CTRL + SHIFT + LEFT ARROW  

Expand selection forward  SHIFT + RIGHT ARROW  

Expand selection backwards  SHIFT + LEFT ARROW  

   

   

View tab for Headings  CTRL + 1  

View tab for Nav points  CTRL + 2  

View tab for Bookmark  CTRL + 3  

View tab for Search  CTRL + 4  

View tab for Highlight  CTRL + 5  

View tab for Style  CTRL + 6  

View tab for Voice  CTRL + 7  

View tab for Speak to me  CTRL + 8  

View tab for Settings  CTRL + 9  

Switch Views  CTRL + F6 or CTRL + SHIFT + F6  

Zoom In  CTRL + +  

Zoom Out  CTRL + -  

Zoom Reset  CTRL + 0  

Switch Styles  F9 or SHIFT + F9  

Style Reset  CTRL + SHIFT + F9  

   

   



Play / Pause  F5 or SPACEBAR  

Previous Phrase  F4 or LEFT ARROW  

Next Phrase  F6 or RIGHT ARROW  

Previous Heading  F7 or UP ARROW  

Next Heading  F8 or DOWN ARROW  

Go to page  CTRL + G  

Previous page number  CTRL + PAGE UP  

Next page number  CTRL + PAGE DOWN  

10 Seconds Back  CTRL + F7  

10 Seconds Forward  CTRL + F8  

Go to navigable item  CTRL + K  

History forward  ALT + RIGHT ARROW  

History backward  ALT + LEFT ARROW  

Go to start  CTRL + HOME  

Go to end  CTRL + END  

Open SVG image  Highlight image and press CTRL + K  

   

   

Search  CTRL + SHIFT + F  

Find a word  CTRL + F  

Find next  F3  

Find previous  SHIFT + F3  

   

   

Volume up  ALT + +  

Volume down  ALT + -  

Mute volume  ALT + 0  

Speed up  CTRL + SHIFT + +  

Speed down  CTRL + SHIFT + -  

Speed normal  CTRL + SHIFT + 0  

   

   

Speak to me on / off  CTRL + F1  

Speak to me mute  CTRL  

Speak to me last message  ALT + F1  

Key describer mode  CTRL + SHIFT + F1  

   

   

Help  F1  

About  F12  

   

   


